Написать программу которая запрашивает сторону квадрата у пользователя и выводит периметр и площадь.
Ответы на вопрос
Ответил egorl300103
0
var a,b,c:integer;
begin
readln(a);
b:=а*a;
С:=4*а;
Writeln(‘периметр’с);
Writeln(‘площадь’b);
end.
begin
readln(a);
b:=а*a;
С:=4*а;
Writeln(‘периметр’с);
Writeln(‘площадь’b);
end.
Ответил quru227
0
python
Ответил quru227
0
Нужен
Ответил egorl300103
0
Ну надо было сразу в условии писать
Новые вопросы
Английский язык,
2 года назад
Русский язык,
2 года назад
Алгебра,
8 лет назад
Литература,
8 лет назад
Математика,
9 лет назад