Написать программу которая выводит одно число на экран, ели оно больше 2а
Ответы на вопрос
Ответил Арчик2002
0
var a,i: uint64;
begin
readln(a);
a:=2*a;
i:=a+1;
writeln(i);
end.
begin
readln(a);
a:=2*a;
i:=a+1;
writeln(i);
end.
Новые вопросы