Информатика, вопрос задал mydreamnumber1 , 7 лет назад

Написать программу, которая выводит на экран все целые числа от 15 до -10 (в обратном порядке, т.е. 15 14 13 ..... -9 -10) в строчку.​

Ответы на вопрос

Ответил MrMaks1096
2

Ответ:

Python 3.9

Объяснение:

i=16

while i!=-10:

   i=i-1

   print(i)

Новые вопросы