Написать программу, которая выводит на экран слова: черный, коричневый, красный, желтый.(паскаль)
Ответы на вопрос
Ответил savkaBy
0
PascalABC.NET:
program colors;
begin
writeln('черный');
writeln('коричневый');
writeln('красный');
writeln('жёлтый');
end.
Примечание:
write('some_text%') - написать some_text%
writeln('some_text%') - написать some_text% и перейти на следующую строку
Новые вопросы