Информатика, вопрос задал Yoshimi , 10 лет назад

Написать программу, которая выводит на экран первую цифру числа, введёную с клавиатуры. Помогите (

Ответы на вопрос

Ответил PopCop312
0
var a:integer;
begin
readln(a);
writeln(inttostr(a)[1]);
end.
Ответил Yoshimi
0
Благодарю )
Новые вопросы