Информатика, вопрос задал Anyutap , 8 лет назад

написать программу, которая выводит на экран квадраты первых 10 целых положительных чисел.

Ответы на вопрос

Ответил skvrttt
0
program aspfoj; 
var i, a:integer; 
begin
a:=1; 
for i:=1 to 10 do begin
writeln (a*a); 
a:=i+1; end; 
end. 
Ответил Аноним
0
полнейший бред...
Ответил Аноним
0
ой, перепутал с четными нечетными
Ответил Аноним
0
ссори
Новые вопросы