Информатика, вопрос задал ddadd147157 , 10 лет назад

написать программу, которая выводит на экран 15 раз слово 'Беларусь' в строку через пробел.

Ответы на вопрос

Ответил BaNNeD
0
program bel;
 var i,a:integer;
  begin
    for i:=1 to 15 do
    write('Белорусь ');
  end.
Новые вопросы