Написать программу, которая выводит максимальное из трех чисел
Ответы на вопрос
Ответил archery
0
var
a, b, c: integer;
begin
readln(a, b, c);
if b > a then a := b;
if c > a then a := c;
writeln(a);
end.
a, b, c: integer;
begin
readln(a, b, c);
if b > a then a := b;
if c > a then a := c;
writeln(a);
end.
Новые вопросы
Русский язык,
2 года назад
История,
2 года назад
Биология,
9 лет назад
Литература,
9 лет назад
Информатика,
9 лет назад