написать программу, которая выводит числа от 23 до 2 каждую в новой строчке Pascal
Ответы на вопрос
Ответил dimithras
1
Ответ:
var x,i:integer;
begin
for i:=-23 to -2 do
begin
writeln(-i);
end;
end.
Объяснение:
До двух включительно
Ответил Mydrec12
1
Ответ:
program chislo;
var n:integer;
begin
for n:=23 downto 2 do
writeln(n);
end.
Объяснение:
Такой вариант получше:)
Новые вопросы