Информатика, вопрос задал noizemeisteroff , 7 лет назад

Написать программу, которая вычисляет выражение y=a^2+b^2+45

Ответы на вопрос

Ответил 13nisa13
0

var a,b,y:integer;

begin

readln (a,b);

y:=a*a+b*b+45;

writeln(y)

end.

Новые вопросы