Информатика, вопрос задал ulya2669 , 2 года назад

Написать программу , которая вычисляет разницу в возрасте .с клавиатуры вводится год рождения того кто младше .на экран вводится сообщение : разница в возрасте (число)

Ответы на вопрос

Ответил Аноним
1

#include <iostream>

#include <cmath>

using namespace std;

int main(){

int a,b;

cin >> a >> b;

cout << max(a,b) - min(a,b);

}

Новые вопросы