Информатика, вопрос задал mironov2473 , 1 год назад

Написать программу, которая в последовательности заменяет комбинацию 000 на 1

Ответы на вопрос

Ответил myxomoplesnoi
0

Ответ:

Var

S,a:real

begin

S:=000;

a:=1;

S:=S+a;

writeln('S=', S);

end.

Новые вопросы