Информатика, вопрос задал tyrabanks2009 , 1 год назад

Написать программу, которая сравнивает два целых числа и выводит
на экран наибольшее.

Ответы на вопрос

Ответил Tc18wha
0

Ответ:

Вот, надеюсь правильно

Объяснение:

program A;

var i,j:integer;

begin

readln(i);

readln(j);

if i>=j then writeln(i) else writeln(j);

end.

Ответил karbunarov
0

Ответ:

Programm A, U He Correct

Новые вопросы