Информатика, вопрос задал lindamidori805 , 2 года назад

Написать программу которая сравнит 2 строки​

Ответы на вопрос

Ответил Аноним
0

Ответ:

Var a,b :string;

Begin

Readln(a);

Readln(b);

If(a=b) then write('ok')

Else write('not ok');

End.

Новые вопросы