Информатика, вопрос задал nuta251 , 7 лет назад

написать программу которая совершает 4 арифметических действий с двумя числами введеными пользователем,используя две переменные
(Паскаль)

Ответы на вопрос

Ответил олопснг
0

{int a,b,result;

char w = intput 1;

char k = intput 2;

cin >> a>>b;

cout << k <<endl;

cout << w <<endl;

cout <<dodavanna<<a+b<<endl;

cout <<vidnimanna<<a-b<<endl;

cout<<mnozena<<a*b<<endl;

cout<<dilenna<<a/b<<endl;

return 0;

}

Новые вопросы