Информатика, вопрос задал banan20001 , 9 лет назад

Написать программу, которая считает произведение 3 вещественных чисел

Ответы на вопрос

Ответил vladmor
0
var a,b,c:real;
begin
  readln(a,b,c);
  writeln(a*b*c);
end.

Новые вопросы