Написать программу, которая просит пользователя ввести 3 целых числа, а затем выводит сумму, разность и частное этих чисел. Частное - вещественное число. Напишите пж в паскале ABC. Заранее благодарен.
Ответы на вопрос
Ответил Omikami
0
Ответ:
var
x1,x2,x3:integer;
begin
read(x1,x2,x3);
writeln(x1+x2+x3);
writeln(x1-x2-x3);
write(x1/x2/x3);
end.
Новые вопросы
Українська мова,
2 года назад
Химия,
7 лет назад
Алгебра,
7 лет назад
Математика,
9 лет назад
Математика,
9 лет назад