Написать программу которая подсчитывает радиус окружности, длина которой равна 1
Ответы на вопрос
Ответил saurzhanovam
0
Ответ:
теорема виета_______________________________________________________
Ответил malikserserrt
0
Ответ:
Program mas1;
var a:array[1..100] of integer;
i,k,n:integer;
Begin
randomize;
k:=0;
writeln('Введите размерность массива',n);
readln(n);
for i:=1 to n do
a[i]:=random(10)+1; readln;
for i:=1 to n do
begin if a[i]=1 then
k:=k+1;
end;
writeln('k=',k);
readln;
End.
Объяснение:
Новые вопросы