Написать программу, которая печатает значение логического выражения (TRUE или FALSE)в Паскале:Первая и последняя цифры трехзначного числа равны.
Ответы на вопрос
Ответил APALoff
0
var a: integer;
begin
readln(a);
writeln(a mod 10 = a div 100);
end.
begin
readln(a);
writeln(a mod 10 = a div 100);
end.
Ответил ИнформатикБУ
0
Вводится трехзначное число, нажимается ENTER, программа пишет true или false.
Ответил ИнформатикБУ
0
пардон, не туда(
Новые вопросы