Информатика, вопрос задал Аноним , 8 лет назад

Написать программу, которая печатает введенное слово, начиная с последней буквы C++

Ответы на вопрос

Ответил Ыбрайахынов
0
#include
#include
using namespace std;
string s;
int main ()
{
cin >> s;
reverse (s.begin(), s.end());
cout << s;
return 0;
}
Новые вопросы