Написать программу которая печатает до 100,только которая делиться на 3
Ответы на вопрос
Ответил ElternaL1ty
0
var i:integer;
begin
for i:=1 to 101 do
if i mod 3=0 then writeln(i);
end.
begin
for i:=1 to 101 do
if i mod 3=0 then writeln(i);
end.
Новые вопросы