Написать программу, которая найдет сумму чисел, кратных 5 на интервале от 8 до 80
artemkhachaturovich:
какой язык?
Ответы на вопрос
Ответил aleksandr20103
1
var i, s: integer;
begin
s := 0;
for i := 8 to 80 do
if i mod 5 = 0 then
s := s + i;
write(s)
end.
Новые вопросы
Английский язык,
2 года назад
Химия,
2 года назад
Қазақ тiлi,
2 года назад
Физика,
8 лет назад
Математика,
8 лет назад