Информатика, вопрос задал Сеня111111111111111 , 8 лет назад

Написать программу , которая находит сумму десяти чисел введённых , пользователем с клавиатуры . Написать в виде блок-схемы.

Ответы на вопрос

Ответил looney2017
0
#include <iostream>

using namespace std;

int main
{
int a,b,c,d,e,f,g,h,i,j;
cin >> a >> b >> c >> d >> e >> f >> g >> h >> i >> j >> endl;
cout << a + b + c + d + e + f + g + h + i + j << endl;

}
return 0;


Ответил Аноним
0
И давно С++ стал блок-схемой?
Новые вопросы