Написать программу , которая находит сумму чисел от 1 до 10 и выводит на экран результат суммирования. При составлении программы использовать цикл For.
СРОЧНО!!!!!
Ответы на вопрос
Ответил Diablo3poop
2
Ответ:
var a,b:integer;
begin
for a:=1 to 10 do
b:=a+b;
writeln(b);
end.
Объяснение:
Новые вопросы
Математика,
1 год назад
Геометрия,
1 год назад
История,
1 год назад
Информатика,
1 год назад
Математика,
7 лет назад