Написать программу, которая генерирует случайное число от 5 до 10. PascalABC
Ответы на вопрос
Ответил gfhjkmgfhjkm20
0
Ответ:
program z1;
begin
write ('Случайное число от 5 до 10: ',random(6)+5)
end.
Новые вопросы
Литература,
1 год назад
Физика,
1 год назад
Английский язык,
1 год назад
Русский язык,
1 год назад
Русский язык,
7 лет назад