Информатика, вопрос задал FRYYYS , 7 лет назад

Написать программу, которая будет выводить таблицу умножения на 7.
На языке C
Дам 20 балов

Ответы на вопрос

Ответил restIess
0

#include <stdio.h>

int main()

{

for (int i = 1; i < 10; i++)

 printf("7 * %d = %d\n", i, i * 7);

return 0;

}

Новые вопросы