Информатика, вопрос задал Morozova30Valeria , 8 лет назад

Написать программу, которая будет вычислять периметр треугольника, если его стороны дробные числа.

Ответы на вопрос

Ответил Аноним
0
// PascalABC.NET 3.2

begin
  var a,b,c:real;
  Write('Введите длины сторон треугольника: '); Read(a,b,c);
  Writeln('P=',a+b+c)
end.
Новые вопросы