Информатика, вопрос задал FreshGemix , 2 года назад

Написать программу которая будет спрашивать два числа и если их разница (a-b) больше нуля , то написать "БОЛЬШЕ" , а если их разница меньше нуля написать "Меньше"
Срочно помогите

Ответы на вопрос

Ответил gfhjkmgfhjkm20
0

Ответ:

var a,b:Integer;

begin

Write('Введите первое число ');

ReadLn(a);

Write('Введите второе число ');

ReadLn(b);

if a-b>0 then Write('БОЛЬШЕ');

if a-b<0 then Write('Меньше')

end.

Новые вопросы