Информатика, вопрос задал lisbon14 , 7 лет назад

написать программу
информатика ​

Приложения:

Ответы на вопрос

Ответил volchara77715
0

Ответ:

var n:integer;

begin

write('n = ');

readln(n);

writeln('цифры числа:');

writeln(n div 10);

writeln(n mod 10);

end.

Пример:

n = 27

цифры числа:

2

7

Объяснение:

Новые вопросы