Информатика, вопрос задал Дарья2703 , 10 лет назад

Написать программу и составить блок схему для max и min из чисел C и D.

Ответы на вопрос

Ответил emblerik
0

var

  c, d, max, min : integer;

begin

  read (c, d);

  if c > d then max := c else max := d;

  if c < d then min := c  else min := d;
  writeln (c, ' ', d); 

end.

Новые вопросы