Написать программу Если a>7 найдите сумму b и c, иначе найдите их разность
Ответы на вопрос
Ответил Bataxe
0
На паскале точно все запятые там и ; не помню но как-то так вот.
var a, b, c, d
begin
a:=2;
b:=3;
c:=4;
if a>7 then d:=b + c
writeLn (d);
end.
var a, b, c, d
begin
a:=2;
b:=3;
c:=4;
if a>7 then d:=b + c
writeLn (d);
end.
Новые вопросы