Информатика, вопрос задал kulichmikha , 2 года назад

Написать программу для задачи: пользователь вводит число, программа 10 раз умножает его на 5. После всех математических действий программа выводит полученный результат. Pyton

Ответы на вопрос

Ответил Alk3y
0

Ответ:

a = int(input())

b = 0

while b != 10:

   b += 1

   a *= 5

print(a)

Объяснение:

Python*

Ответил merkkaa
1

a = int(input("number: "))

for i in range(10):

   a *= 5

print(a)

Новые вопросы