Информатика, вопрос задал nyakakaka , 1 год назад

написать программу для вывода всех чётных чисел от 1 до 19​


Аноним: for x in range(2, 19, 2): print(x)

Ответы на вопрос

Ответил ILFV183
0

python:

for i in range(1, 20):

   if i % 2 == 0:

       print(i)

Новые вопросы