Информатика, вопрос задал veta15 , 9 лет назад

написать программу для вывода на экран больших русских букв в алфавитном порядке.срочно!!!!помогите!

Ответы на вопрос

Ответил alibishka
0
АБВГД... тоесть зажимаешь Shift и вводишь буквы

Ответил veta15
0
тут программа паскаль,тоесть нужно программу составить
Ответил Endok
0
var
i:integer;
begin
For i:=192 to 223 do
Write(Chr(i),' ');
end.
Ответил veta15
0
спасибо!)
Ответил Endok
0
Незачто)
Ответил veta15
0
а может вы мне еще поможете?)
Ответил veta15
0
вот например с этой http://znanija.com/task/15522569
Ответил veta15
0
мне две осталось)))
Новые вопросы