Информатика, вопрос задал lexakaryuk , 7 лет назад

Написать программу для выполнения задачи y=5-x в степени 2 /2

Ответы на вопрос

Ответил anastaint
0
var
y,x: integer;
begin
read(x);
y:=(5-x)^(2/2);
write(y);
end.
Новые вопросы