Информатика, вопрос задал sylem45l , 2 года назад

написать программу для вычисления у:
у = 5х+12а*3с
и блок схему

Ответы на вопрос

Ответил lenyashastin
1

Ответ:

var y,x,a,c: integer;

begin

 writeln ('Введите x, a, c');

 read (x, a, c);

 y:=(5*x) + (12*3*c);

 writeln (y);

end.

Новые вопросы