Написать программу для вычисления суммы всех двузначных нечетных чисел(цикл с постусловием)
Ответы на вопрос
Ответил vladmor
0
var s,i:integer;
begin
i:=11;
repeat
s+=i;
i:=i+2;
until I=99;
writeln(s);
end.
Новые вопросы