Написать программу для вычисления суммы, разности и произведения целью чисел а и б. Используйте операторы: 1) var a = 10. 2) var б = 20
Кто не знает не пишите!!!!!!!!!
Ответы на вопрос
Ответил ayniza2106
2
Объяснение:
var a,b,c: real;
begin
read (a,b);
c:=a+b;
write (c);
end.
это программа для разности двух чисел:
program raznost;
var a,b,c: real;
begin
read (a,b);
c:=a-b;
write (c);
end.
Новые вопросы