Написать программу для вычисления(прикреплён файл с низу).Результат вывести.(Надо ещё ввести условный оператор if).Спасибо
Приложения:

Ответы на вопрос
Ответил Студэнt
0
//прога на Pascal`e
var
a, y : double;
begin
write ('Введите a и y: ');
readln (a, y);
write ('z = ', (5+a)/(7-y));
end.
var
a, y : double;
begin
write ('Введите a и y: ');
readln (a, y);
write ('z = ', (5+a)/(7-y));
end.
Ответил МаксимВопрос123
0
спасибо!
Новые вопросы