Написать программу для у=1/х , х - любое число
Помогите Пожалуйста!!!))
Ответы на вопрос
Ответил FRBI
0
Если тебе нужна программа для переворачивания числа,вот тебе она на C :
#include <iostream>
using namespace std;
int main()
{
double x;
double y;
cin >> x; /* Ввод числа */
y = 1/x;
cout << "y = " << y << endl;
return 0;
}
#include <iostream>
using namespace std;
int main()
{
double x;
double y;
cin >> x; /* Ввод числа */
y = 1/x;
cout << "y = " << y << endl;
return 0;
}
Новые вопросы