Написать программу для решения задачи. Короче просто программу написать. Ввести с клавиатуры два числа и вывести наибольшее число. Помогите пожалуйста с информатикой. Просто я проболела эту тему, а так всё легко
Ответы на вопрос
Ответил maximov26rus
0
var a,b: longint;
begin
read (a);
readln (b);
if a>b then
writeln (a)
else writeln (b);
end.
begin
read (a);
readln (b);
if a>b then
writeln (a)
else writeln (b);
end.
Новые вопросы
Алгебра,
2 года назад
Математика,
2 года назад
Математика,
9 лет назад
Математика,
9 лет назад
Литература,
10 лет назад