Информатика, вопрос задал хлебушекXD , 2 года назад

Написать программу для решения задачи: дан периметр квадрата – 20 см. Найти его площадь.

Ответы на вопрос

Ответил Fr3sh21
1
var a,s,p:integer;
 begin 
read(p); 
a:=p div 4; 
writeln('Площадь=',sqr(a)); 
end.
Новые вопросы