Информатика, вопрос задал lisicasvetlana08 , 7 лет назад

Написать программу для Паскаль "Квадрат числа"
Программу нужно написать на языке Паскаля
Срочно!!!!!!!!!!!!!!!!!

Ответы на вопрос

Ответил Jachant
0

Ответ:

держи

Program n_1;

var a, b: integer;

begin

 writeln ('Квадрат числа');

 write ('Введите a');

 read (a);

 b:=a*a;

 writeln ('b:=', b)

end.

Новые вопросы