Информатика, вопрос задал Kristy2906 , 8 лет назад

Написать программу для Pascal. Вот условие. Надеюсь на помощь.

Приложения:

Ответы на вопрос

Ответил throwGame
0
program asdasd;
    var s:string;
begin;
    read(s);
    if pos('рак',s) = 0 then write('Нет') else write('Да');
end.

Новые вопросы