Информатика, вопрос задал saylerlowskill , 7 лет назад

Написать программу для нахождения удвоенной суммы 2-х чисел.
Побыстрее пожалуйста в Паскале

Ответы на вопрос

Ответил raf1O5
0

program raf105;

var a,b,sum2: integer;

begin

write('Введите 2 числа: ');

readln(a,b);

sum2:= (a+b)*2;

writeln('Удвоенная сумма введённых чисел: ',sum2);

end.

Язык PascalABC

Новые вопросы