Написать программу диалога между компьютером и пользователем (пять вопросов) используя константы и переменные (строковые) Пожалуйста помогите ооочень срочно.
ОООЧЕНЬ СРОЧНО ПОСОГИТЕ ПОЖАЛУЙСТА!
Ответы на вопрос
Ответил Pifce
2
var a:string;
begin
writeln('Как тебя зовут ?');
readln(a);
writeln('Привет ',a,' !');
writeln('Сколько тебе лет? ');
readln();
writeln('Какой у тебя любимый предмет в школе?');
readln();
writeln('Какая у тебя любимая книга');
readln();
end.
Новые вопросы
Английский язык,
2 года назад
Геометрия,
2 года назад
Английский язык,
2 года назад
Литература,
8 лет назад