Информатика, вопрос задал denielfire14 , 7 лет назад

Написать программу.
Даны 3 числа (a,b,c) опркделить кол-во делящихся на 5!
Срочно нужна помощь!

Ответы на вопрос

Ответил raik199x
0

program lol;

var a,b,c,l:integer;

begin

read (a);

read (b);

read (c);

l:=0;

if a mod 5 = 0 then l:=l+1;

if b mod 5 = 0 then l:=l+1;

if c mod 5 = 0 then l:=l+1;

writeln (l);

end.

*проверил в паскале

Новые вопросы