Написать программу.Дано два числа. Если хотя бы одно из них больше 30, то вывести yes, иначе no.Ввод числа пользователем.
ПОЖАЛУЙСТА ГОТОВЫЙ ОТВЕТ!
Ответы на вопрос
Ответил KennyLans
1
- Program Brainly;
- Var a,b:integer;
- Begin
- Write('Введите 1-ое число: ');
- Readln(A);
- Write('Введите 2-ое число: ');
- Readln(B);
- if (a>30) or (b>30) then
- Writeln('YES') else Writeln('NO');
- end.
Приложения:

Новые вопросы
Английский язык,
2 года назад
Математика,
2 года назад