Информатика, вопрос задал firefoxbig , 7 лет назад

Написать программу. Дана строка s="My name ". в конец строки добавить ваше имя. (метод append) DevC++​

Ответы на вопрос

Ответил lozromanik
1

Відповідь:

#include<iostream>

int main(){

std::string s="My name ";

s.append("vashe imya");

std::cout<<s;}

Новые вопросы