Информатика, вопрос задал nastushakh2000 , 9 лет назад

Написать программу. Дана масса в килограммах. Найдите число полных тонн в ней.

Ответы на вопрос

Ответил mlada08
0
uses crt;
var m:integer;
begin
WriteLn('Введите массу в кг');
ReadLn(m);
m:=m div  1000;
WriteLn(m,' тонн(ы)');
Readln;
End.
Ответил mlada08
0
Это на Паскале.
Новые вопросы